Грибы "Для друга"

Грибы "Для друга".

Одно время готовилось исключительно как закуска под водку для пьющих друзей. Быстро и просто. Позже готовила чтоб порадовать маму - гриболюбителя..=)))
приступим-с...

Для сего действа нам понадобяться следующие продукты:
Грибы *шапиньоны*, масло сливочное, лук, сухари панировочные, сыр.
1.
Грибы "Для друга".

Помыть грибочки и отделить ножки от шляпок. На проложенный фольгой противень выложить грибные шляпки в каждую из которых положить кусочек масла и чуточку посолить. Убрать в духовку *предварительно разогретую до температуры 220 градусов* на 10 минут.
2.
Грибы "Для друга".

Ножки мелко нарезать.
3.
Грибы "Для друга".

Нарезанный лук пассировать на сковородке до золотистого цвета.
4.
Грибы "Для друга".

Добавить мелконарезанные грибные ножки,посолить, но не забыть что шляпки уже посолены, поэтому не переборщить, обжаривать на среднем огне пять-семь минут.
5.
Грибы "Для друга".

Вынуть противень и в каждую шляпку положить, обжареные с луком, ножки.
6.
Грибы "Для друга".

Посыпать сверху тертым сыром и панировочными сухарями.
7.
Грибы "Для друга".

Снова убрать в духовку и выпекать 10 минут. Пока не расплавится сыр =)Приятного аппетита!
8.
Грибы "Для друга".

З.Ы. Можно добавить каких либо приправ/специй, но я предпочитаю оное блюдо без них. =)

01.06.2006